j'y comprends rien !!!.......

pour tous les problèmes de connexion, d'insertion d'une photo,
Règles du forum
Les modérateurs de ce forum supprimeront tout contenu de caractère illégal dès qu'il aura été porté à leur connaissance. Pour que les échanges soient fructueux et que l'ambiance reste conviviale, ils veilleront à ce que la liberté d'expression s'accorde avec le respect des personnes. Les opinions exprimées sont celles des auteurs respectifs, les modérateurs et administrateurs n'en seront pas tenus pour responsables (exceptés concernant les messages postés par eux-mêmes).
Marie_May
Administrateur
Messages : 10285
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 29 janv. 2018, 20:48

blablabla

Non ce n'est pas pour ça...

Claude
Administrateur
Messages : 14285
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 30 janv. 2018, 03:37

Bel essai mais pas transformé.

:lol: :D :mrgreen:

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 30 janv. 2018, 08:09

[quote]C'est peut-être quand les messages d'un topic (sujet pour Ege) arrivent en bas de page.[/quote

Ce n'est pourtant pas seulement en bas de page qu'on peut rajouter des fantaisies de tous poils…
Apparemment, c'est dans la partie privée qu'on a seulement "répondre" en rouge.
J'ai testé deux ou trois topics.
Ege, ne saute pas en l'air: j'adooooore prononcer ce mot qui fait pout pout!
Pourtant, je ne suis pas particulièrement fan de l'utilisation des mots étrangers:
Ex: je dis souvent "courriel" au lieu de "mail".
Mais on dit bien parkinje, paëlla, sandeviche, et tant d'autres.
Alors, je garde topic, trop rigolo.

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 30 janv. 2018, 08:11

Ben? Pourquoi mon message apparaît-il comme ça?
Bizarre…Encore du n'improute quoi à la Plume!

Claude
Administrateur
Messages : 14285
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 30 janv. 2018, 09:38

Ma pitit' Plumette,
Au moment où tu as voulu ajouter TON commentaire, (je précise : " Ce n'est pourtant pas etc "),
tu as fait disparaitre le CROCHET FERMANT qui termine la BALISE.

Comment le sais-je ?

Voilà l'orthographe exacte de la BALISE de fin de citation : [/quote]
Compare avec ce que tu vois.

Tu vois : [/quote

Il te suffit de rectifier = ajoute le crochet fermant que tu avais mangé …… ]

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 13 févr. 2018, 07:59

Depuis quelque temps quand je suis sur le forum et que je clique pour changer de topic,
pouf, ça me ferme le forum et je retombe dans Lilo, mon serveur.
Savez-vous perque?

Bon, je sais, on va me dire que c'est une plumerie. OK.
Mais têtre que non…
Chaque fois :o :shock: :evil: :?:

Marie_May
Administrateur
Messages : 10285
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Message par Marie_May » 13 févr. 2018, 10:43

Je ne vois pas quelle mauvaise manip' tu pourrais faire pour que le forum se ferme aussi brusquement.
Ça semble être plutôt une forumerie.
Ou une lubie de ton navigateur.
Mais qu'est-ce que je sais, petite moi....

Chichinette 11
Modérateur
Messages : 11439
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Message par Chichinette 11 » 13 févr. 2018, 23:47

Lilo n'est pas un serveur mais un moteur de recherche. Il n'y a aucune raison que tu arrives sur Lilo quand le forum se ferme, à la limite tu devrais arriver sur ton fond d'écran épicétout.
Tu as essayé de redémarrer ton ordi ?

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 14 févr. 2018, 06:54

Ah oui! Moteur de recherche.…
J'apprends le langage informatique petit à petit.
Comme j'ai été initiée par des les "tu fais comme si, tu fais comme ça", par un Plumix qui ne manipule pas ce langage,
ben…moi non plus!

Non, je n'ai pas pensé à redémarrer.
Mais demain, j'ai une journée informatique Mac.
Je verrai avec le prof.

C'était juste pour savoir si quelqu'un ici avait la même bizarrerie.

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 14 févr. 2018, 07:34

A l'instant, pour sortir de mon jardingo, j'ai à peine touché la souris et hop! Lilo.

Muscardine
Confirmé
Messages : 1490
Enregistré le : 02 sept. 2013, 15:09
Localisation : Ariège

Re: j'y comprends rien !!!.......

Message par Muscardine » 14 févr. 2018, 09:45

Non pas la même bizarrerie, désolée de ne pouvoir te soutenir :mrgreen:

Chichinette 11
Modérateur
Messages : 11439
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Message par Chichinette 11 » 14 févr. 2018, 09:52

Mais pourquoi laisses-tu Lilo ouvert ? http://i.les-forums.com/ic/ic43.gif
Tu en as besoin pour faire une recherche ponctuelle mais le reste du temps il doit être fermé. Si ça se trouve, c'est ça qui te fiche le bazar.

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 14 févr. 2018, 12:24

Mais pourquoi laisses-tu Lilo ouvert ? Image
Il faut fermer le moteur de recherche quand on est sur un site? :shock:
Je n'aurais jamais cru. Plutôt pensé que ça fermait mon site choisi.
Quand j'avais Glouglou, je ne fermais pas non plou!
Et ça marchait très bien.

Claude
Administrateur
Messages : 14285
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 14 févr. 2018, 13:49

Plume.
L'explication la plus simple : il y aurait plusieurs fenêtres ouvertes en même temps.
Donc par-dessus la fenêtre active .
et en arrière-plan, des fenêtres empilées de telle façon que l'on devine seulement leur présence.

Dans ce cas, il suffit que le pointeur de ta souris glisse en dehors de la fenêtre active (celle qui était affichée en entier)
et qu'il se retrouve sur le bord visible d'une fenêtre cachée en arrière-plan,
et si tu cliques à ce moment-là, …
cette fenêtre qui était cachée apparaitra en entier et deviendra la nouvelle fenêtre active, reléguant l'ancienne fenêtre active au second plan.

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 15 févr. 2018, 07:26

Merci Claudinou.
Je sais ce que tu me dis mais en principe, je ne laisse pas plusieurs fenêtres ouvertes en même temps.
Ça m'arrive mais c'est très rare et j'agis de suite.
Il m'arrive même en les supprimant, de supprimer celle que je veux garder… :roll: :lol:

Je ne crois pas avoir autre chose d'ouvert que Lilo quand le forum me fait faux bond.
NB: cela ne m'arrivait jamais avec l'ancien forum et ne m'arrive pas avec autre chose.
Peut-être cela vient-il d'ailleurs…
Comme j'ai dit plus haut: demain, j'ai journée informatique. Je verrai avec l'intervenant.

Claude
Administrateur
Messages : 14285
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 15 févr. 2018, 14:23

Oui, vois directement avec lui.
Et si possible, apporte-lui ton ordi.
Parce qu'avec les mots, il y a trop d'ambiguïtés et trop de mou !

Sur les mots, il faudrait que tu bûches les procédures —et donc le vocabulaire ad hoc (du nom d'un célèbre capitaine * )—
en lisant le mode d'emploi utilisateur, et peut-être —soyons fou— une revue du commerce.



* Pour rire. :lol:

singe
Confirmé
Messages : 2915
Enregistré le : 04 nov. 2013, 14:57
Localisation : VAR et HAUTES ALPES

Re: j'y comprends rien !!!.......

Message par singe » 15 févr. 2018, 23:51

Comment faire pour que les sujets que je n'ai pas lu réapparaissent en rouge ?
J'ai cliqué par inadvertance sur la balise située en haut à droite au-dessus de tous les sujets : " Marquer TOUS les sujets comme lus" , et je ne trouve pas comment revenir en arrière ; j'ai regardé dans mon "panneau de l'utilisateur" , mais rien ne me permet de le faire -
Un admin pourrait il le faire seulement ? ou bien y a-t-il une autre astuce que je n'ai pas trouvé ?
Merci de votre aide !

Chichinette 11
Modérateur
Messages : 11439
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Message par Chichinette 11 » 16 févr. 2018, 00:19

A part ouvrir tous les sujets dont la date de dernière intervention est au delà de la date de ta dernière visite, je ne vois pas comment tu pourrais faire http://i.les-forums.com/ic/ic24.gif

C'est "Marquer tous les forums comme lus" ou "Marquer tous les sujets comme lus" que tu as cliqué ? Je veux dire, c'est tout le forum ou seulement un des sous-forums qui est concerné ?

Muscardine
Confirmé
Messages : 1490
Enregistré le : 02 sept. 2013, 15:09
Localisation : Ariège

Re: j'y comprends rien !!!.......

Message par Muscardine » 16 févr. 2018, 09:54

Pour avoir sous les yeux uniquement les sujets que je n'ai pas lu, je clique sur :
- accès rapide
- messages non lus.

Mais je ne réponds pas à ta question paske ... je sais pas ...

Chichinette 11
Modérateur
Messages : 11439
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Message par Chichinette 11 » 16 févr. 2018, 10:01

Je ne suis pas du tout persuadée que faire CTRL+Z immédiatement-tout-de-suite après la fausse manipe soit efficace. J'ai déjà essayé après avoir validé trop vite et ça n'annulait strictement rien.
Ceci dit, il est de toute façon beaucoup trop tard maintenant pour tester http://i.les-forums.com/ic/ic47.gif

singe
Confirmé
Messages : 2915
Enregistré le : 04 nov. 2013, 14:57
Localisation : VAR et HAUTES ALPES

Re: j'y comprends rien !!!.......

Message par singe » 16 févr. 2018, 14:34

Alors c’etait Marquer tous les forums comme lus .....
Du coup je n’avais plus l’indication du Rond rouge en tête de sujet ..J’ai bien sûr regardé l’horaire pour voir si quelqu’un a posté après mon dernier passage , mais ce n’est pas pratique !
Ceci dit , depuis hier, en revenant a l’instant, c’etait normal, et j’ai retrouvé mes forums et sujets par forum avec le rond rouge quand il n’a pas été lu !
Donc tout baigne ...
Juste , la prochaine fois que je fais une bêtise de ce type, j’essaierai le Ctrl +Z , .. pour tenter d’annuler la frappe !

Claude
Administrateur
Messages : 14285
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 16 févr. 2018, 14:59

L'annulation par Ctrl-Z ne fonctionne pas quand le clic vient d'expédier une modification vers le serveur du forum. Ça ne marche que sur ton poste.

Il n'est opérant que pour annuler des commandes qui n'envoie pas un paquet ailleurs sur internet.

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 17 févr. 2018, 07:35

Sur les mots, il faudrait que tu bûches les procédures
Il faudrait… mais j'en suis incapable depuis longtemps et encore pire en ce moment
où j'ai même du mal à lire un article d'un bout à l'autre.
J'ai dit "lire", pas forcément comprendre! :shock: :?

Claude
Administrateur
Messages : 14285
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Message par Claude » 17 févr. 2018, 14:15

Je te comprends. Mais je sais aussi que l'on peut se gendarmer !



Pour moi lire c'est comprendre, du moins croire avoir compris une quelconque idée.

plumee
Confirmé
Messages : 7918
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Message par plumee » 17 févr. 2018, 15:17

Battante de fond, je me suis gendarmée toute ma vie, la plupart du temps avec plaisir.
Mais là, je suis lasse de me pousser au schtroumpf et surtout bien fatiguée depuis trois mois.
Dans un état proche de la fatigue fibromyalgique d'antan.
J'arrive encore à appuyer sur l'accélérateur du physique mais tout juste.
Pousser la mémé dans les écrits m'est plus difficile.
Je pense payer trois écarts alimentaires en trois mois, faits au cours d'invitations.
Donc, je me suis mise en observation. Encore un petit mois pour évacuer et ça devrait aller.

Cet aprem, je vais aller commencer à tailler mes rosiers.
Allez, mémé! Au sécate!

Répondre