j'y comprends rien !!!.......

pour tous les problèmes de connexion, d'insertion d'une photo,
Règles du forum
Les modérateurs de ce forum supprimeront tout contenu de caractère illégal dès qu'il aura été porté à leur connaissance. Pour que les échanges soient fructueux et que l'ambiance reste conviviale, ils veilleront à ce que la liberté d'expression s'accorde avec le respect des personnes. Les opinions exprimées sont celles des auteurs respectifs, les modérateurs et administrateurs n'en seront pas tenus pour responsables (exceptés concernant les messages postés par eux-mêmes).

j'y comprends rien !!!.......

Messagepar z@z@ » 17 Déc 2014, 02:49

ci dessous une capture d'écran quand j'ai vidé l'appareil photo dans mon ordi ...


3.jpg


il y avait des photos prises le lendemain !!!....... :ugeek:
Vous n’êtes pas autorisé à consulter les fichiers insérés à ce message.
z@z@
Confirmé
 
Message(s) : 1590
Inscrit le : 01 Août 2013, 19:46
Localisation : uzes

Re: j'y comprends rien !!!.......

Messagepar xyla56 » 17 Déc 2014, 06:59

à cause du décalage horaire?
xyla56
Administrateur
 
Message(s) : 3821
Inscrit le : 01 Août 2013, 18:11
Localisation : ardèche

Re: j'y comprends rien !!!.......

Messagepar z@z@ » 17 Déc 2014, 08:50

:lol: :lol: :lol: :ugeek: :?:
z@z@
Confirmé
 
Message(s) : 1590
Inscrit le : 01 Août 2013, 19:46
Localisation : uzes

Re: j'y comprends rien !!!.......

Messagepar Chichinette 11 » 17 Déc 2014, 09:01

As-tu vérifié sur quel jour et quelle heure est réglé ton apn en ce moment ? C'est lui qui génère le jour et l'heure de tes photos. Si la date est fausse, l'ordi te la donnera fausse aussi, il n'invente rien, il se contente de répéter les infos qu'on lui donne.
Chichinette 11
Modérateur
 
Message(s) : 10528
Inscrit le : 01 Août 2013, 21:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Messagepar Claude » 17 Déc 2014, 10:05

Pareil
Claude
Administrateur
 
Message(s) : 12726
Inscrit le : 01 Août 2013, 20:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: j'y comprends rien !!!.......

Messagepar z@z@ » 17 Déc 2014, 11:16

l'appareil a été réglé AVANT mon départ par un copain
je ne pense pas y avoir touché !!! :lol: :lol: :lol:
z@z@
Confirmé
 
Message(s) : 1590
Inscrit le : 01 Août 2013, 19:46
Localisation : uzes

Re: j'y comprends rien !!!.......

Messagepar Chichinette 11 » 17 Déc 2014, 12:52

Il a pu se viander dans la date. Il m'arrive de croire qu'on est le 15 alors qu'on est le 14. Vérifie, c'est facile à voir.
Chichinette 11
Modérateur
 
Message(s) : 10528
Inscrit le : 01 Août 2013, 21:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Messagepar Chichinette 11 » 22 Déc 2014, 18:54

Dis donc tôa, jamais tu reviens dire ce qu'il en est, hum ? :roll:
Chichinette 11
Modérateur
 
Message(s) : 10528
Inscrit le : 01 Août 2013, 21:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Messagepar plumee » 04 Jan 2015, 18:47

Et apparemment, Mame l'administratrice Xyla non plus.
Depuis que j'ai rentré la nouvelle adresse et j'aime pas à cause que j'arrive sur une page photos que je ne reconnais pas forcément comme celle du Radeau, je clique sur WEB pour avoir les rubriques.
Bon, finalement, j'y suis. Je lis des trucs mais quand je veux intervenir, voilà-t-il pas qu'ON me demande de 'm'inscrire!
Alors que je suis parfois signalée en bas comme utilisatrice!
Obéissante, je m'inscris avec le nouveau mot de passe donné par la même Maame.
ON me dit que je suis bien inscrite mais quand je veux intervenir, On me dit que je dois m'inscrire. :mrgreen: :mrgreen: :mrgreen:
De quoi tourner neuneu, pas?

Là, je me suis inscrite sur l'ordi de Plumix, et là, le forum veut bien de moi. Mais cake c'est ce bazar?
Xyla comprend pas, paraît qu'Olivier non plus, alors qui quelqu'un a une comprenette aiguisée en ce moment, surtout qu'il le fasse savoir.
Merki.
plumee
Confirmé
 
Message(s) : 6516
Inscrit le : 19 Sep 2013, 18:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Messagepar Chichinette 11 » 04 Jan 2015, 19:35

Chichinette 11
Modérateur
 
Message(s) : 10528
Inscrit le : 01 Août 2013, 21:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Messagepar plumee » 08 Jan 2015, 18:05

Ayé! Je peux bien me connecter sur le radeau mais je ne comprends pas………
pourquoi, alors que j'ai bien rentré "jardins-ici-on-sème" dans ma bande de favoris, maintenant, je vois que ICI L'ON SÈME est revenu !????????

M'en fiche, ça connecte.

Par contre, je ne comprends pas pourquoi ça s'ouvre systématiquement sur "je bouquine", au lieu de la page d'accueil……
M'en fiche, ça connecte.
plumee
Confirmé
 
Message(s) : 6516
Inscrit le : 19 Sep 2013, 18:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: j'y comprends rien !!!.......

Messagepar Marie_May » 08 Jan 2015, 21:51

Plumee, dans l'adresse, tu dois avoir ça:
index.php
pour atterrir dans l'index du forum, ce qui est le plus commode. Si tu as plus de lettres et de chiffres et de signes cabalistiques, tu arrives ailleurs. Quand tu te connectes la prochaine fois, enlève les lettres et les chiffres inutiles de ton adresse.
Marie_May
Administrateur
 
Message(s) : 9059
Inscrit le : 01 Août 2013, 22:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Messagepar Chichinette 11 » 08 Jan 2015, 23:15

L'adresse ça doit donner ça :
=> http://www.jardins-ici-on-seme.fr/index.php
Chichinette 11
Modérateur
 
Message(s) : 10528
Inscrit le : 01 Août 2013, 21:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Messagepar Marie_May » 09 Jan 2015, 01:01

C'est bien ce que j'ai écrit, mais seul les derniers mots du code se voient... bizarre.
De toute façon, c'est bien l'adresse qu'a écrit Chichi que tu dois avoir pour arriver sur l'index du forum, Plumee.
Marie_May
Administrateur
 
Message(s) : 9059
Inscrit le : 01 Août 2013, 22:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: j'y comprends rien !!!.......

Messagepar Chichinette 11 » 09 Jan 2015, 09:26

mais seul les derniers mots du code se voient... bizarre.
C'est pour ça que j'ai mis le lien de cette façon parce que ça me donnait la même chose que toi Marie_May. Les bizarreries de l'informatique ... [ img ]
Chichinette 11
Modérateur
 
Message(s) : 10528
Inscrit le : 01 Août 2013, 21:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Messagepar Claire » 18 Fév 2015, 09:10

Kika piqué mon avatar ? Comment se fait-il qu'il disparaisse sans crier gare ? J'ai déjà eu un mal de chien à l'installer !
Claire
Confirmé
 
Message(s) : 3202
Inscrit le : 02 Août 2013, 08:40
Localisation : Sarthe Est limite Perche Zone 8

Re: j'y comprends rien !!!.......

Messagepar Chichinette 11 » 18 Fév 2015, 09:18

Tu l'avais hébergé chez qui à l'origine ?
Chichinette 11
Modérateur
 
Message(s) : 10528
Inscrit le : 01 Août 2013, 21:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: j'y comprends rien !!!.......

Messagepar z@z@ » 18 Fév 2015, 09:50

au voleur !!!...... :lol: :lol: :lol:
z@z@
Confirmé
 
Message(s) : 1590
Inscrit le : 01 Août 2013, 19:46
Localisation : uzes

Re: j'y comprends rien !!!.......

Messagepar Claire » 19 Fév 2015, 12:38

HostingPics... peut-être...
Claire
Confirmé
 
Message(s) : 3202
Inscrit le : 02 Août 2013, 08:40
Localisation : Sarthe Est limite Perche Zone 8

Re: j'y comprends rien !!!.......

Messagepar z@z@ » 19 Fév 2015, 13:54

download/file.php?avatar=65_1376373361.jpg

c'est ça l'url de ton avatar !!!

mais elle ne mène à rien :(
z@z@
Confirmé
 
Message(s) : 1590
Inscrit le : 01 Août 2013, 19:46
Localisation : uzes

Re: j'y comprends rien !!!.......

Messagepar Claire » 20 Fév 2015, 09:53

Ben voui ! Faut que je retrouve la photo ou bien j'en change.
Claire
Confirmé
 
Message(s) : 3202
Inscrit le : 02 Août 2013, 08:40
Localisation : Sarthe Est limite Perche Zone 8

Re: j'y comprends rien !!!.......

Messagepar z@z@ » 20 Fév 2015, 10:53

si tu as des difficultés à la redimensioner, fais moi signe ;)
z@z@
Confirmé
 
Message(s) : 1590
Inscrit le : 01 Août 2013, 19:46
Localisation : uzes

Re: j'y comprends rien !!!.......

Messagepar Claire » 20 Fév 2015, 11:15

OK zaza.
Claire
Confirmé
 
Message(s) : 3202
Inscrit le : 02 Août 2013, 08:40
Localisation : Sarthe Est limite Perche Zone 8

Re: j'y comprends rien !!!.......

Messagepar xyla56 » 20 Fév 2015, 12:04

chez moi, le lien vers l'avatar marche. Comprends pas où est le problème?
xyla56
Administrateur
 
Message(s) : 3821
Inscrit le : 01 Août 2013, 18:11
Localisation : ardèche

Re: j'y comprends rien !!!.......

Messagepar z@z@ » 20 Fév 2015, 12:31

page blanche pour moi
même pas de message d'erreur
z@z@
Confirmé
 
Message(s) : 1590
Inscrit le : 01 Août 2013, 19:46
Localisation : uzes

Suivant

Retour vers technique

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron