Pb technique

pour tous les problèmes de connexion, d'insertion d'une photo,
Règles du forum
Les modérateurs de ce forum supprimeront tout contenu de caractère illégal dès qu'il aura été porté à leur connaissance. Pour que les échanges soient fructueux et que l'ambiance reste conviviale, ils veilleront à ce que la liberté d'expression s'accorde avec le respect des personnes. Les opinions exprimées sont celles des auteurs respectifs, les modérateurs et administrateurs n'en seront pas tenus pour responsables (exceptés concernant les messages postés par eux-mêmes).
Marie_May
Administrateur
Messages : 14806
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 01 déc. 2019, 00:19

J'ai essayé, Chichi, et je n'ai pas réussi. Le bandeau ne bougeait pas et restait en bas de la page, juste à l'endroit où se trouve écrit Panneau d'administration pour les administrateurs. Tu le vois, toi, cet endroit où cliquer pour aller dans Administration ?
Remarque bien qu'il est possible que je n'aie pas essayer tous les systèmes possibles, mais j'ai cliquer sur l'ascenseur.Et le bandeau restait en bas.

Chichinette 11
Modérateur
Messages : 13921
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: Pb technique

Message par Chichinette 11 » 01 déc. 2019, 00:30

Ha oui bien sûr, le bandeau reste toujours en bas même pendant que j'écris ce message mais je ne m'en occupe pas, pas plus que je ne m'occupe de mon fond d'écran qui apparaît sur les côtés. J'ai peut-être une grande faculté pour occulter ce qui me dérange, je ne sais pas.

Marie_May
Administrateur
Messages : 14806
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 01 déc. 2019, 10:57

Mais ce n'est pas tant qu'il me dérangeait (il n'y est plus, j'ai cliqué sur OK) mais que je n'avais plus accès à ce qui est dessous et qui est nécessaire pour les admins afin d'entrer dans la partie admin du forum. Je n'ai pas trouvé d'autre moyen d'y avoir accès; j'ai demandé à Xyla mais je n'ai pas eu la patience d'attendre plus longtemps la réponse.

Capisci ?

Claude
Administrateur
Messages : 26106
Enregistré le : 01 août 2013, 21:06
Localisation : 06- Collines niçoises (300 m) entre mer et montagnes, près du lit du Var.

Re: Pb technique

Message par Claude » 02 déc. 2019, 09:40

MM. Tu as bien fait.

Marie_May
Administrateur
Messages : 14806
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 02 déc. 2019, 20:11

Oui, j'ai bien fait, parce que Xyla m'a dit qu'il n'y avait pas d'autre moyen d'entrer dans le forum admin que de cliquer sur cette ligne.

Chichinette 11
Modérateur
Messages : 13921
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: Pb technique

Message par Chichinette 11 » 02 déc. 2019, 21:12

M'enfin c'est incroyable ça !!! Pourquoi est-ce que chez moi je n'ai toujours pas besoin de cliquer dessus pour y accéder ?
Si vous doutez, voilà la preuve

singe
Confirmé
Messages : 3378
Enregistré le : 04 nov. 2013, 14:57
Localisation : VAR et HAUTES ALPES

Re: Pb technique

Message par singe » 02 déc. 2019, 22:17

Il ne semble pas d’avoir jamais cliqué sur ok pour les cookies, mais je l’ai peut-être fait machinalement , et je ne m’en souviens pas....

Marie_May
Administrateur
Messages : 14806
Enregistré le : 01 août 2013, 23:36
Localisation : Nord Aveyron, Gorges du Lot, zone 8A, climat 4

Re: Pb technique

Message par Marie_May » 06 déc. 2019, 17:29

Chichi,

L'endroit qui était caché par le bandeau était celui-ci



et la phrase qui m'était indispensable était Panneau d'administration

plumee
Confirmé
Messages : 16281
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 23 nov. 2022, 17:48

J'ai la gnare, comme on dit dans le Dauphiné… = les nerfs.
J'ai pris des photos avec mon portable, photos que je charge avec Bloutousse.
Je croyais qu'elles filaient sur "Téléchargements".
Ben je les ai pas trouvées. GRRRRRR…
Où qu'elles sont-y donc passées?

xyla56
Administrateur
Messages : 4330
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: Pb technique

Message par xyla56 » 23 nov. 2022, 18:57

t'as regardé dans le frigo? :mrgreen:

plumee
Confirmé
Messages : 16281
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 25 nov. 2022, 07:45

Dans le frigo, je n'ai trouvé, outre la mangeaille, que mon porte-monnaie.

(histoire vécue jadis)

xyla56
Administrateur
Messages : 4330
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: Pb technique

Message par xyla56 » 25 nov. 2022, 16:58

me too :lol: :lol: :lol:

Marc
Modérateur
Messages : 3945
Enregistré le : 02 août 2013, 18:14
Localisation : Touraine entre fromage de chèvre et vin de Chinon

Re: Pb technique

Message par Marc » 28 nov. 2022, 12:24

Help ! Question pratique : Alors que je coche très souvent (ça m'arrive d'oublier) sur M’avertir lorsqu’une réponse est postée, je ne reçois pas toujours d'appel sur ma boîte mail ????? Je précise que j'ai d'autres appels sur d'autres forum ou news, sans problème....mais là :?: :?: :?: J’insiste aujourd’hui parce que là c'est systématique...

plumee
Confirmé
Messages : 16281
Enregistré le : 19 sept. 2013, 19:37
Localisation : Ardèche centrale-côteau surplombant le Rhône

Re: Pb technique

Message par plumee » 28 nov. 2022, 13:38

M’avertir lorsqu’une réponse est postée,
Ah oui, tiens! Moi non plus je ne reçois plus mais peu me chaut: je regarde partout (enfin…).
Et s'il fallait cocher quelque part quand je poste un message, ben…je sors des nues!

Marc
Modérateur
Messages : 3945
Enregistré le : 02 août 2013, 18:14
Localisation : Touraine entre fromage de chèvre et vin de Chinon

Re: Pb technique

Message par Marc » 28 nov. 2022, 14:49

bon, je suis rassuré !!!

xyla56
Administrateur
Messages : 4330
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: Pb technique

Message par xyla56 » 28 nov. 2022, 15:47

ça se règle dans le panneau de l'utilisateur (petite flèche à droite du pseudo) et préférences des notifications. Comme ça, y a plus à y penser à chaque fois.

Marc
Modérateur
Messages : 3945
Enregistré le : 02 août 2013, 18:14
Localisation : Touraine entre fromage de chèvre et vin de Chinon

Re: Pb technique

Message par Marc » 29 nov. 2022, 12:59

Oui, j'ai bien coché, mais rien n'a changé...le problème doit être ailleurs. :geek: :geek: :geek:

xyla56
Administrateur
Messages : 4330
Enregistré le : 01 août 2013, 19:11
Localisation : ardèche

Re: Pb technique

Message par xyla56 » 29 nov. 2022, 14:13

nan, c'est la vérité qui est ailleurs, les problèmes sont bien ici :mrgreen:

Marc
Modérateur
Messages : 3945
Enregistré le : 02 août 2013, 18:14
Localisation : Touraine entre fromage de chèvre et vin de Chinon

Re: Pb technique

Message par Marc » 30 nov. 2022, 15:55

:?: ben oui, je vais tout vérifier chez moi à nouveau mais comme le "radeau" est le seul site qui ne parvient pas sur ma boite mail, qu'est-ce donc ? :?:

Marc
Modérateur
Messages : 3945
Enregistré le : 02 août 2013, 18:14
Localisation : Touraine entre fromage de chèvre et vin de Chinon

Re: Pb technique

Message par Marc » 02 déc. 2022, 11:01

HELP !
Ne recevant plus les interventions des sujets actifs sur ma boite mail, il n'est pas impossible que le radeau soit plus ou moins piraté ou infecté ??? je ne suis pas en mesure de l’affirmer.

En tout cas, sans en voir les effets il est possible que mon ordi (Mac) le soit aussi....J'envisage de me protéger un peu mieux (j'ai Malawarebytes, a minima) mais je n'y connais pas grand chose, le type de protection (efficace si possible !) et pour quel prix...en cherchant sur le net, j'ai trouvé pas mal de réponses....mais pas bien claires, avez-vous une protection sur votre ordi et si vous en êtes satisfait ?

Chichinette 11
Modérateur
Messages : 13921
Enregistré le : 01 août 2013, 22:17
Localisation : Aude (Sud Est du Minervois en limite des Corbières) Zone 9a

Re: Pb technique

Message par Chichinette 11 » 02 déc. 2022, 11:37

On a le même alors je ne peux pas t'aider.

As-tu essayé de retirer les cases que tu avais cochées sur le forum (je ne sais pas lesquelles c'est, vu que je lis TOUT ce qui a une icône rouge), donc décocher, te déconnecter du forum, fermer la fenêtre, vider les caches de ton Mac et ... aller faire un tour (nan, ça c'est pour de rire).

Ensuite, tu ouvres à nouveau le forum, tu t'identifies en remettant ton mot de passe et tu re-coches tes fameuses cases.

Ça ne mange pas de pain.

Marc
Modérateur
Messages : 3945
Enregistré le : 02 août 2013, 18:14
Localisation : Touraine entre fromage de chèvre et vin de Chinon

Re: Pb technique

Message par Marc » 02 déc. 2022, 13:20

bon ok chichinette, je vais faire ça...mais après la sieste :arrow:

Répondre