Page 6 sur 6

Re: Pb technique

Posté : 01 déc. 2019, 00:19
par Marie_May
J'ai essayé, Chichi, et je n'ai pas réussi. Le bandeau ne bougeait pas et restait en bas de la page, juste à l'endroit où se trouve écrit Panneau d'administration pour les administrateurs. Tu le vois, toi, cet endroit où cliquer pour aller dans Administration ?
Remarque bien qu'il est possible que je n'aie pas essayer tous les systèmes possibles, mais j'ai cliquer sur l'ascenseur.Et le bandeau restait en bas.

Re: Pb technique

Posté : 01 déc. 2019, 00:30
par Chichinette 11
Ha oui bien sûr, le bandeau reste toujours en bas même pendant que j'écris ce message mais je ne m'en occupe pas, pas plus que je ne m'occupe de mon fond d'écran qui apparaît sur les côtés. J'ai peut-être une grande faculté pour occulter ce qui me dérange, je ne sais pas.

Re: Pb technique

Posté : 01 déc. 2019, 10:57
par Marie_May
Mais ce n'est pas tant qu'il me dérangeait (il n'y est plus, j'ai cliqué sur OK) mais que je n'avais plus accès à ce qui est dessous et qui est nécessaire pour les admins afin d'entrer dans la partie admin du forum. Je n'ai pas trouvé d'autre moyen d'y avoir accès; j'ai demandé à Xyla mais je n'ai pas eu la patience d'attendre plus longtemps la réponse.

Capisci ?

Re: Pb technique

Posté : 02 déc. 2019, 09:40
par Claude
MM. Tu as bien fait.

Re: Pb technique

Posté : 02 déc. 2019, 20:11
par Marie_May
Oui, j'ai bien fait, parce que Xyla m'a dit qu'il n'y avait pas d'autre moyen d'entrer dans le forum admin que de cliquer sur cette ligne.

Re: Pb technique

Posté : 02 déc. 2019, 21:12
par Chichinette 11
M'enfin c'est incroyable ça !!! Pourquoi est-ce que chez moi je n'ai toujours pas besoin de cliquer dessus pour y accéder ?
Si vous doutez, voilà la preuve

Re: Pb technique

Posté : 02 déc. 2019, 22:17
par singe
Il ne semble pas d’avoir jamais cliqué sur ok pour les cookies, mais je l’ai peut-être fait machinalement , et je ne m’en souviens pas....

Re: Pb technique

Posté : 06 déc. 2019, 17:29
par Marie_May
Chichi,

L'endroit qui était caché par le bandeau était celui-ci



et la phrase qui m'était indispensable était Panneau d'administration

Re: Pb technique

Posté : 23 nov. 2022, 17:48
par plumee
J'ai la gnare, comme on dit dans le Dauphiné… = les nerfs.
J'ai pris des photos avec mon portable, photos que je charge avec Bloutousse.
Je croyais qu'elles filaient sur "Téléchargements".
Ben je les ai pas trouvées. GRRRRRR…
Où qu'elles sont-y donc passées?

Re: Pb technique

Posté : 23 nov. 2022, 18:57
par xyla56
t'as regardé dans le frigo? :mrgreen:

Re: Pb technique

Posté : 25 nov. 2022, 07:45
par plumee
Dans le frigo, je n'ai trouvé, outre la mangeaille, que mon porte-monnaie.

(histoire vécue jadis)

Re: Pb technique

Posté : 25 nov. 2022, 16:58
par xyla56
me too :lol: :lol: :lol:

Re: Pb technique

Posté : 28 nov. 2022, 12:24
par Marc
Help ! Question pratique : Alors que je coche très souvent (ça m'arrive d'oublier) sur M’avertir lorsqu’une réponse est postée, je ne reçois pas toujours d'appel sur ma boîte mail ????? Je précise que j'ai d'autres appels sur d'autres forum ou news, sans problème....mais là :?: :?: :?: J’insiste aujourd’hui parce que là c'est systématique...

Re: Pb technique

Posté : 28 nov. 2022, 13:38
par plumee
M’avertir lorsqu’une réponse est postée,
Ah oui, tiens! Moi non plus je ne reçois plus mais peu me chaut: je regarde partout (enfin…).
Et s'il fallait cocher quelque part quand je poste un message, ben…je sors des nues!

Re: Pb technique

Posté : 28 nov. 2022, 14:49
par Marc
bon, je suis rassuré !!!

Re: Pb technique

Posté : 28 nov. 2022, 15:47
par xyla56
ça se règle dans le panneau de l'utilisateur (petite flèche à droite du pseudo) et préférences des notifications. Comme ça, y a plus à y penser à chaque fois.

Re: Pb technique

Posté : 29 nov. 2022, 12:59
par Marc
Oui, j'ai bien coché, mais rien n'a changé...le problème doit être ailleurs. :geek: :geek: :geek:

Re: Pb technique

Posté : 29 nov. 2022, 14:13
par xyla56
nan, c'est la vérité qui est ailleurs, les problèmes sont bien ici :mrgreen:

Re: Pb technique

Posté : 30 nov. 2022, 15:55
par Marc
:?: ben oui, je vais tout vérifier chez moi à nouveau mais comme le "radeau" est le seul site qui ne parvient pas sur ma boite mail, qu'est-ce donc ? :?:

Re: Pb technique

Posté : 02 déc. 2022, 11:01
par Marc
HELP !
Ne recevant plus les interventions des sujets actifs sur ma boite mail, il n'est pas impossible que le radeau soit plus ou moins piraté ou infecté ??? je ne suis pas en mesure de l’affirmer.

En tout cas, sans en voir les effets il est possible que mon ordi (Mac) le soit aussi....J'envisage de me protéger un peu mieux (j'ai Malawarebytes, a minima) mais je n'y connais pas grand chose, le type de protection (efficace si possible !) et pour quel prix...en cherchant sur le net, j'ai trouvé pas mal de réponses....mais pas bien claires, avez-vous une protection sur votre ordi et si vous en êtes satisfait ?

Re: Pb technique

Posté : 02 déc. 2022, 11:37
par Chichinette 11
On a le même alors je ne peux pas t'aider.

As-tu essayé de retirer les cases que tu avais cochées sur le forum (je ne sais pas lesquelles c'est, vu que je lis TOUT ce qui a une icône rouge), donc décocher, te déconnecter du forum, fermer la fenêtre, vider les caches de ton Mac et ... aller faire un tour (nan, ça c'est pour de rire).

Ensuite, tu ouvres à nouveau le forum, tu t'identifies en remettant ton mot de passe et tu re-coches tes fameuses cases.

Ça ne mange pas de pain.

Re: Pb technique

Posté : 02 déc. 2022, 13:20
par Marc
bon ok chichinette, je vais faire ça...mais après la sieste :arrow: